User Tools

Site Tools


dynamiczip:faq:dictionary_needs_to_be_upgraded

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

dynamiczip:faq:dictionary_needs_to_be_upgraded [2015/03/06 21:38]
127.0.0.1 external edit
dynamiczip:faq:dictionary_needs_to_be_upgraded [2017/09/08 21:00] (current)
conni
Line 5: Line 5:
 This message may occur if you are upgrading from a previous build of DynamicZip and have an existing DynamicZip report dictionary (KD581R.DIC). The file KD581R.DIC contains any modifications that you make to DynamicZip reports. The original report is stored in KD581.DIC (the DynamicZip application dictionary) and is not modified. ​ This message may occur if you are upgrading from a previous build of DynamicZip and have an existing DynamicZip report dictionary (KD581R.DIC). The file KD581R.DIC contains any modifications that you make to DynamicZip reports. The original report is stored in KD581.DIC (the DynamicZip application dictionary) and is not modified. ​
  
-If you get this message, you may need to update your KD581R.DIC, please refer to your Microsoft Dynamics GP documentation for instructions on updating your dictionary. If this process doesn'​t work, please see the error message " [[dynamiczip:​faq:​unable_to_open_dictionary|Unable To Open Dictionary]]"​ for additional instructions.+If you get this message, you may need to update your KD581R.DIC, please refer to your Microsoft Dynamics GP documentation for instructions on updating your dictionary. If this process doesn'​t work, please see the error message "​[[dynamiczip:​faq:​unable_to_open_dictionary|Unable To Open Dictionary]]"​ for additional instructions.
  
 ---- ----
dynamiczip/faq/dictionary_needs_to_be_upgraded.txt ยท Last modified: 2017/09/08 21:00 by conni